Программа Motoscan

Тема в разделе "BMW G серии", создана пользователем Leroy69, 5 июн 2020.

Теги:
  1. Leroy69

    Leroy69 Новичок

    Регистрация:
    12 июн 2016
    Сообщения:
    18
    Пол:
    Мужской
    Регион:
    Приморский край
    Водит:
    ,
    Всем привет! Недавно приобрел G650GS с японским пробегом в 27 тыс. 12 года. После приобретения, уже дома, выяснилось, что при наборе скорости до 60 км/ч (или около того) загорается лампа АБС и не гаснет на протяжении всей поездки. Причем после выключения и посл. включения зажигания все как и должно быть - тест, лампочка мигает. При начале движения гаснет. И, если ехать медленно, то не загорается. Набираешь скорость и вот - загорелась лампа и, соответственно, не работает АБС. Пробовал прочитать ошибки вышеупомянутой программой Motoscan. По какой то причине у модели R13 (G650GS) в меню АБС нет. Только двигатель. Там, кстати, ошибок нет. У модели K02 (G310GS) в меню АБС есть, но мой блок управления не находит (нет связи). В этой связи вопрос - возможно кто нибудь сталкивался с подобным явлением, и может подсказать в каком направлении копать? Сразу скажу - официалов поблизости нет, а рейнгольдом пользоваться хоть и умею (читаю свою машину), но на данный момент сдох ноутбук и временно без него.
     
    Stop hovering to collapse... Click to collapse... Hover to expand... Нажмите, чтобы раскрыть...
  2. Leroy69

    Leroy69 Новичок

    Регистрация:
    12 июн 2016
    Сообщения:
    18
    Пол:
    Мужской
    Регион:
    Приморский край
    Водит:
    ,
    Кто то очень мудрый сказал - "Хочешь что то сделать - сделай это сам". В очередной раз убеждаюсь насколько точно выражает положение вещей эта фраза. Вообщем наткнулся на сайте бмвклубмото на описание похожей проблемы у человека на F800GS. И ему на сервисе решили вопрос, о чем он (дай бог ему здоровья) написал пост. Оказалось, что диск АБС (с прорезями) немного погнули при снятии колеса и датчик при наборе скорости некорректно считывает сигнал и, соответственно, уходит в ошибку. После выправления диска все пришло в норму. Когда я проверил на своем мотоцикле, то тоже обнаружил на заднем колесе увеличенный зазор на небольшом промежутке между диском и датчиком. Около 2 мм. Снял диск, (три винтика) выправил и поставил на место. Всё. Вопрос решен, АБС работает! Может кому нибудь поможет!
     
    Stop hovering to collapse... Click to collapse... Hover to expand... Нажмите, чтобы раскрыть...

Поделиться этой страницей

appstore appstore
google play google play
      Яндекс.Метрика