Не заводится R1100S

Тема в разделе "BMW R серии", создана пользователем igor1352, 12 сен 2017.

  1. igor1352

    igor1352 Участник тусовки

    В клубе с:
    16.10.2014
    Сообщения:
    169
    Регион:
    Калининградская обл.
    Водит:
    ,
    1
    Внемлю к коллективному разуму. Мот успешно поставил на парковку (все было исправно) . прошло 3дня шли дожди, заводить -а хренушки. Поменял свечи , давно им пора было заменится. Мот не заводится. Думаю дай ка я искру гляну , а её искры нету. Ну знамо дело датчики холла . полез истранять возможное рассыхание изоляции. Нифига изоляция в норме. Начал проверять сами датчики, и вот тут обнаружилась беда, один датчик неисправен. Нус думаю заменю на Вазовские. Заменил -мот не заводится . плата устаноновлена точно по старой позиции искра появилась . нус под шумок промыл форсунки клинером , факел впору в учебник помещать. А вот на Моте как то поскромней , но тоже как мне кажется весьма недурственый распыл. Прозвонил катушку 1 обмотка 0,5 Ом 2 обмотка 6,7кОм . по отдельности вроде все исправно но мот не заводится . если у кого видео как должна прыскать форсунка на моте , скиньте ссылку. На контакте TPS (крайне правом) 0,47 Вольта немного многовато , но оно было изначально таким. Что бы исключить ошибку распайки , менял на колодке местами выводы сигнальных проводов с дат Холла. Результат "ноль" , меток ВМТ так и не нашёл , видать микротекстом набраны. Но с помощью длиной отвёртки , вроде как искра прокакивает в ВМТ. Диагностировал светодиодом. Понятно что угловую секунду я не поймаю , неужели он так чутко реагирует .Что делать дольше ? ;)
     

  2. vladimirfr

    vladimirfr Завсегдатай

    В клубе с:
    09.07.2009
    Сообщения:
    1,016
    Регион:
    Московская обл.
    Водит:
    2
    проверьте компрессию, если мала, залейте немного масла в цилиндры и попробуй завести.
     

  3. igor1352

    igor1352 Участник тусовки

    В клубе с:
    16.10.2014
    Сообщения:
    169
    Регион:
    Калининградская обл.
    Водит:
    ,
    3
    Спасибо за совет. Заказал датчики "оригинал" 2AV54 как придут попробую и с маслицом. Метки всеже нашёл ;) .странная хрень обнаружилась , на старом датчике (исправном) при перемещение мет пластины в любовь направлении вверх-вниз, слева на право, он срабатывает. А вазовский только вверх-вниз. По этому пока отложил действия до прихода оригинальных.
     

Поделиться этой страницей