На холостых помигивает лампа масла

Тема в разделе "BMW F серии", создана пользователем Праведный пилот, 1 сен 2017.

  1. Праведный пилот

    Праведный пилот Участник тусовки

    В клубе с:
    15.05.2006
    Сообщения:
    61
    Регион:
    Москва
    Водит:
    1
    Бывает на нейтрали, бывает на других передачах с выжатым сцеплением
    Что это может быть?
     

  2. victorg

    victorg Завсегдатай

    В клубе с:
    07.02.2014
    Сообщения:
    1,151
    Регион:
    Израиль
    Водит:
    2
    Прокладка под крышкой сцепы пробита(актуально на старых моделях примерно до 2009г/в-точно не помню),проверь слайдеры моторной цепи(датчик распредвала дает ошибку),вентилятор радиатора(клинит или контакт).Проверь давление масла манометром(может датчик вылетел-или само давление низкое,если низкое то проверь редукционный клапан маслонасоса(у сына такое было- кусок старой прокладки под него попал),и если дойдешь до клапана ,то заодно можно проверить и вкладыши..
     
    Праведный пилот нравится это.

  3. VovikN

    VovikN Участник тусовки

    В клубе с:
    26.08.2016
    Сообщения:
    81
    Регион:
    Москва
    3
    Во.. все время хотел спросить - а это только у меня эта лампа загорается при тесте , и всё? То есть даже при условии "включил зажигание но мотор не завел" - она не горит.
     

  4. victorg

    victorg Завсегдатай

    В клубе с:
    07.02.2014
    Сообщения:
    1,151
    Регион:
    Израиль
    Водит:
    4
    до 2010г прошивка работает нет давления горит,есть давление нет.После 2010 поменяли логику-нет давления при незаведеннном не горит, а вот когда на заведенном упало-горит(загрубили датчик).Да и первый признак что нет давления это шум моторной цепи ГРМ(натяжник цепи-гидравлический) .Зашумело-сразу стоп,не надо тянуть до стука мотора.
     

Поделиться этой страницей